Нет искры в двигателе A15SMS!

0
Доброго времени суток уважаемые форумчане!
Прощу прошения прочитал 7 страниц про «НЕТ ИСКРЫ» но не нашел случи похожую на мою!
Двигатель: A15SMS, ЭБУ-МР140, г.10й, компл-я GL ,пробег 180000км.без сигнализации!

Утром с пол оборотов завелась чут прогрел и поехал на работу и оставил на парковке, вечером завожу – нет эффекта, крутит один стартер. проверил: кг все ок, свечи мокрые … измерил с мультиком модуль показал 467ом,заменил на аналог + в/в провода. нет искры, проверил контакты ДПКВ и измерил 1й и 2й контакты мультик показал 562ом,(норма так думаю).проверил провода подключенные к модулю все трое показывают 12 в (красный, желтый и корич.)при включенном зажигание. Проверил ЭБУ через ELMадаптер- показывает ошибок нет но есть проблема в «искревой системе»(перевод). все измерение брал с книжки про Нексию. Подскажите пожалуйста в чем проблема ,может ЭБУ глючит?
Заранее спасибо!

Ответов (2)

  • 0
    Обороты на тахометр резко не менялись? Защита картера имеется? Аккумулятор отстегни на пару часов, возможно дело в какой то проводке, замерить бы мультиком показания с другого а 15 смс и сравнить. Может со шкивом кв что случилось? Крепление датчикапкв не лопнуло?
    • 0
      Все тему можно закрывать)))
      Всему причина ДТОЖ оказалось(незнаю как!!!) ! прозвонил не показывает, заменил на Вазоский ура машина ожила))).ура ура ура
      Всем удачи!

      • Lan

        Lan
        12:02, 07 Август 2016
        Который под модулем? Значи температуру не показывал сканером когда смотрел сколько градусов было? Конечно провода от модуля рядом идут тоже а вдруг. Была ошибка дпрв искал думал датчику все, оказалось фишка , ползал контакты и ошибки дпрв нет больше.

      Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий