может просто не подойти новая КГ ЗЗ?

0
проблема видимо в контактной группе: приехал с работы заглушил двигатель, но с ним потухла и магнитола! заводить-тест проходит, а стартер не схватывается, а просто обратно в тестовый режим переводится сразу! купил новую КГ, но не сразу обратил внимание, что там 6 контактов, но все же поставил! и вообще все не понятно стало,до третьего положения довожу, но тест не проходит, пока еще на миллиметр ключ не проверну, потом проворачиваю, стартер крутит, машина заводится, и стразу отпускаю ключ(как обычно) но машина тупо глохнет! Это из-за 6-ти контактов? на старой 5 конт. нексия n100 8 кл, 75 Л/С. уже боюсь что не в КГ беда(((

Принятые ответы


0
в общем долго я мурыжил новую КГ, в итоге пришел к выводу, что она механически неисправна…контакт 15 то есть, то пропадет…от того и глохла…в положении III тест и насос то работают, то нет! купил еще один- все заработало! спасибо всем за советы!

Ответ свернут
Ответов (1)

  • 0
    6 контакт там пустой.Родная была 5,уже второй раз ставил 6-контактную – всё нормально.Скорее всего неправильно установил ты её.Сними и поставь по новой.

    • navi

      navi
      19:57, 28 Апрель 2015
      то, что у приемных контактов эта ячейка пустая я заметил, даже не представляю,как я мог её неправильно поставить…. это как квадрат впихнуть в круглое отверстие)))

    • paLL

      paLL
      09:36, 29 Апрель 2015
      Попробуй контакты в фишке обжать получше. КГ в пазы плотно поставил, болтиком прижал?

    Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий
Adblock
detector