При повороте ключа ничего не происходит.Лампы не тухнут

0
До этого никогда подобного не происходило. Сегодня сел- поворачиваю ключ и .. ничего. Насос бензин качает, лампы на приборке горят. Пробую 2 и 3й разы, слышу щелкать начинает реле под капотом, потом на 4 раз- завелась нормально. Приезжаю на работу- там опять завожу- все норм.Глушу-завожу, глушу-и тишина.
1) Проверил клеммы-были окислены(но если изза них, то лампы на приборке бы тухнули при заводке).
2) По поводу КГ- у меня магнитола, ближний и дальний свет работают без поворота ключа, значит КГ не нагружена, как у многих?
3) Сигналка- она иногда чудит, ее можно так же отключить временно, а потом подсоедитнить?
Кстати заводится все. как по старому , т.е не насилуя двиг и стартер, едет тож отлично, не глохнет.Ламп аккума и чеков не горит, т.е все ок.

Ответов (5)

  • 0
    Вышел к авто-почистил клеммы , одну снять не смог прикипела (плохо почистил,так как инструмента нету под рукой) начал порачивать ключ- лампы потухли и тишина.Еще попытка- завелась, но в первую секунду после заводки пыталась заглохнуть, но норм, все выровнялось.На акб померял-12,62.
    А как к стартеру на a15mf подобраться? он где-то снизу.Мерять в момент заводки?
    Масса- такой провод идет на кузов?Вроде с ним все ок.Как КГ проверить мультиметром?

    Ответ свернут

  • Принятые ответы


    0
    Ты глянь лампы после поворота ключа … лампа аккума горит или нет. У меня когда гена навернулся я ещё день на аккуме одном ездил пока не приехал и не завёлся.. не сразу сообразил что лампа аккума у меня не горит вообще… (обрыв в гене был). И ещё симптомы как у тебя были.. когда новый аккум Topla посыпался (2 банки из-за шлама коротнули… Стоило завести машину проехать… а по приезду постоять минут 15 и всё.. еле заводил…. Мерил аккум вроде целый (мерить нужно спец вилкой с нагрузкой, без нагрузки он может показывать вполне адекватные значения) .. а потом после зарядки повозил аккум в багажнике пару дней.. потом проверил прибором а он до 10 вольт разрядился просто так. Пришлось брать новый аккум.

    Прибором глянь на заведёной машине ещё… от 13,9-14,2 вполне норм значения (рабочий генератор)

    Ответ свернут

  • Принятые ответы


    0
    лампа аккума тухнет после заводки-гена норм, напруга после заводки 14,2 Авто работает хорошо после. У меня есть возможность взять аккум у тестя-там новый, можно попробовать покататься, просто ехать в субботу на дальняк страшновато, вдруг че случится в дороге…

    Ответ свернут

  • Принятые ответы


    0
    Сегодня почистил клеммы на совесть) Тож самое. Все таки КГ виновата.Поменяю сам, но вот думаю у нас есть люди с Нижего Новгорода, которые помогут небесплатно разгрузить КГ, ближний и дальний свет?

    • 0
      за работу по разгрузке мне зарядили 3500руб с материалами.Shidla дешевле делает

      Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий