почему появился фон при подключении 2 усилителя

0
стоит голова пионер 6300 усилитель кикс ар 4.90 купил новый межблочный кабель проложил появился звук двигателя в динамиках поставил старый кабель звук уменьшился но всеравно присудствует. поскажите в чем может быть проблема

Ответов (7)

  • 0
    Я суть проблемы понял, что появился фон в динамиках, НО вот от чего, понять не могу. Толи второй усилитель поставил, толи просто кабель поменял, непонятно, тема не совпадает с вопросом. Поясни пожалуйста!

    Ответ свернут

  • Принятые ответы


    0
    Как проложил? Где ? Прокладывается отдельно от акустических проводов ! А Башку не снимал? Может провода замкнул кондер выбило и фон двигла теперь слышно!

    Ответ свернут

  • Принятые ответы


    0
    Когда замыкаешь провода перегорает предохранитель, и музыка вообще перестает играть! Межблочный кабель и провод питания нельзя пускать вместе! В идеале питание идет с одной стороны (у меня с водительской), затем посередине идет межблочник, с пассажирской стороны идут акустические кабели на передние динамики. У меня стоял кенвуд, все ладом было, затем пионер поставил, появился фон от двигателя, поставил фильтр на межблочник и все прошло, затем поменял на алпайн снял фильтр и фона так и не было! На ксенон тоже помехи бывают!

    • 0
      кабеля кикс проложены были вместе с силой потом разнес по разым сторонам
      • 0
        …А полярность везде правильно поставлена?

        Ответ свернут

      • Принятые ответы


        0
        да везде все правильно изменений некаких магнитола пионер 6300 усилитель кикс кар-47

        Ответ свернут

      • Принятые ответы


        0
        Вот решение проблемы http://magnitola.ru/Mystery-MAD-GL-p-9830.html
        Проверено на себе! Кстати у меня стоял пионер 7300, поменял на алпайн, снял ЛШ и все было нормально!

        Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий