Опять проблема с автозапуском TZ-9010

0
Доброго всем здравия! Может кто сталкивался с проблемой: при постановке-снятии на охрану перестали вспыхивать поворотники (сами по себе работают) и, кроме того, перестал работать автозапуск – после процедуры подготовки к а/з (ключ когда вытаскиваю) авто глохнет! Может ли это быть взаимосвязано и может дело в предохранителе на блоке сигналки (30А), если да, то как до него добраться? Сигнализация Tomahawk TZ-9010.

Ответов (4)

  • 0
    http://pro-r.us/izh_diy/Document.pdf

    Вот схема подключения. Но я там не увидел поворотников… есть только габариты… (через пред. 7,5А). Ищи под приборкой… можешь просто залезть под руль обычно там всё видно… и руками можно нащупать.

    А вот то что ты вытаскиваешь ключ и авто сразу глохнет.. странно. Обычно для этого нужно не нажимая ручника зажать педаль тормоза… и выключить зажигание… Что пишет при попытке автозапуска ? SP? КОнцевики все в норме ?

    И главное лампочка при открытии дверей на приборке загорается ?

    У меня вот недавно было… авто не глохло ни с кнопок брелока ни после нажатия на педаль тормоза без ручника… так вот на приборке был плохой контакт к лампочке открытия двери.

    Ответ свернут

  • Принятые ответы


    0
    Спасибо! Согласен, по габаритам – да скорее всего надо предохранители на сиге смотреть! А по автозапуску – глучил концевик водительский, заменил, но все равно через раз работает – походу контакт массы плохой – не заменил сразу шуруп! Буду дальше разбираться!

    Ответ свернут

  • Принятые ответы


    0
    Знаю что сам блок сигнализации может глючить. У меня на Ягуаре было что на автозапуске запускал и тут же останавливал движек, пока аккамулятор не отлючил совсем. Еще у друга на старлайне А9 не давал питание на стартер даже когда ключем заводил. Ему не помогла перезагрузка, хотя в сервисе за минут 30 все починили

    • -1
      Если вопрос еще актуален, то я нашел решение проблемы, связанные с отсутствием мигания поворотников при постановке на охрану и автозапуском.

      • vava96

        vava96
        14:59, 26 Сентябрь 2015
        Привет , Актуально еще скажи решение проблемы так же все

      • NEX100W

        NEX100W
        14:11, 08 Октябрь 2015
        Проблема заключается в перегорании дорожки, идущей на плате от релюшки, до силового разъема автозапуска (6 pin). Вам необходимо добраться до блока сигнализации и вскрыть его. проследите дорожки на плате от контактов разъема автозапуска. Если повезет и перегоревшая дорожка окажется доступной для ее восстановления, то проблем нет , а если перегорание произошло под реле, то вам придется аккуратно произвести демонтаж реле. Учтите, что пайка сквозная через плату, вам придется пользоваться либо паяльной станцией с термофеном либо оловоотсосом , чтобы не повредить другие токоведущие дорожки на плате блока сигнализации.

      Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий
Adblock
detector