Не показывает температуру, жрет бенз как не в себя

0
Как купил (8-ми кл. 1997 гв) температуру на панели не показывает, только иногда стрелка поднимается чуть выше мин отметки и все. Еще при торможении на 4-й передаче иногда загорался чек и холостые обороты вставали на 1500-1600 об/мин. Поменял оба датчика температурных (в голове и впускном) – чек вроде перестал загораться, а температуру так и не показывает (смутило на датчике во впускном, то что к нему не подходит проводов – это нормально? просто вкручен и все). Расход при этом около 20 литров на сотню. Перемыкал диагностику – моргает 12 и все. Свечи меняны, дроссель мытый, форсунки тоже. Долго не грею, езжу медленно. И когда ниже -20 градусов на улице не заводится на улице, хоть ты тресни. И “быстрый запуск” брызгал и горячей водой впускной поливал и акб дома ночевал, не схватывает в мороз и все.

Ответов (3)

  • 0
    Без проводов датчик не будет работать, только я не знаю это эбу или стрелки , если от эбу то расход будет высоким, проверь сканером сколько показывает на прогретом, проверь датчик температуры входящего воздуха, затем и термостат. Вв провода проверь в темноте не светятся?
    • 0
      Датчик возле впускного (вкручен в голову), это на прибор, к нему должен идти 1 провод. А датчик под трамблером идет на мозги.
      • 0
        Здесь можете посмотреть информацию по датчикам. Провод должен быть в пучке, который идет на генератор, кажется белый с серым.

        • ignatermolin

          ignatermolin
          13:54, 01 Декабрь 2014
          Был я там уже)) Белый провод вроде где то видал, пойду искать спасибо!
          Вопрос в догонку, а если не мыл РХХ может из за него расход так увеличиться?

        Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий