Магнитола не включается при включении зажигания

0
разбирал контактную группу замка зажигания замкнул 15 и 15а чтоб печка включалась при автозапуске все собрав обратно обноружил что магнитола не включается.из за чего? ни чего не отсоединял

Ответов (7)

  • -5
    перемычку не поставил запитывающую магнитол:)

    Ответ свернут

  • Принятые ответы


    -3
    То что 15а не включается при автоподзаводе, косяк установщиков сигнализации. За магнитолу отвечает отдельный контакт Kb, смотрите материал http://www.nexia-faq.ru/remont/kontakt-group.html
    Там описано про контакт Kb, также проверьте, греется у вас КГ или нет, при необходимости разгрузите ее.

    Ответ свернут

  • Принятые ответы


    1
    а зачем столько сложностей?
    непроще када уходишь оставлять печку на включенном положении?

    • 3
      Установщикам сигналки сломать пальцы!

      Ответ свернут

    • Принятые ответы


      1
      Так может магнитола в код ушла при отключении?на разъёме радио 2красных провода.один всегда запитан.я поставил перемычку,и радио работает без ключа.

      Ответ свернут

    • Принятые ответы


      0
      Согласен, ваш способ тоже решит проблему, и магнитолу будет работать без ключа. Но если автор темы хочет вернуть все “как раньше”, то надо смотреть, подключен ли контакт kb на КГ замка зажигания.

      Ответ свернут

    • Принятые ответы


      0
      Ребята не хочу создавать подобную тему, подскажите в чем проблема, после выгорания КГЗ, поменял на новую и все стало хорошо, но не включается магнитола (похоже что питание не идет на нее) предохранители целые все, пробовал менять местами, что с магнитолой? сгорела?
      Кстати машина минут 30 молотила и кгз даже не грелась


      • Nexsus

        Nexsus
        18:14, 16 Март 2013
        Попробвуй на ключ сильно нажать! У меня просто тоже майфун вырубился в дороге и не включался! Нажал на ключ и заработала! Проблема была в контакте Ab! Лепесток внутри КГ не контачил! Пришлось разбирать кг и лепесток подгибать!

      • telezhenkoas

        telezhenkoas
        18:17, 16 Март 2013
        ок, завтра по пути к электрику попробую

      • telezhenkoas

        telezhenkoas
        10:47, 17 Март 2013
        добрался до кгз, все снял, поставил обратно, хорошо закрепил и все заработало. Кстати за 1,5 часа езды КГЗ нагрелась немного, видимо надо мутить с реле схему

      Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий