Втягивающее реле

0
Здравствуйте.Проблема такова, отломал контакт на втягивающем тоненький провод полностью вместе с клемой и со штырьком который был во втягивающем. Естественно случайно не рассчитал силу, пытался подтянуть гаечку ослабла клема болталась.Машина теперь не заводится,точнее клему вставлю чуть держится на раз завести хватает потом выпадает и опять вставлять.На этом месте тепер отверстие от клемы.Кто что подскажет как можно исправить, может попробывать в отверстие винт вкрутить примерно диаметром на 4, или покупать новое втягивающее? Заранее благодарен.Ссылка на то что выломал. http://www.nexia-faq.ru/index.php?option=com_datsogallery&func=slideshow&catid=4&id=1012&format=raw
ПОПРАВИЛ ВОПРОС.

Принятые ответы


1
http://www.eksin.ru/index.php?page=starter
На Нексии еще не сталкивался. Втягивающее по моему не разборное. Ну по крайней мере для не “спеца”. Ничего вкручивать не советую, можете внутри что-нибудь перемкнуть. Лучше поменяйте

  • 0
    Может все-таки на втягивающем, а не на бендиксе?

    Ответ свернут

  • Принятые ответы


    0
    Может не правильно описал я не спец мне сказали это бендикс на стартере, но там два контакта один с двумя толстыми проводами один с тонким вот тонкий я и отломал.

    Ответ свернут

  • Принятые ответы


    2
    этого спеца на кол, ну или послать с ведром за компрессией

    Ответ свернут

  • Принятые ответы


    0
    всем спасибо поменял стартер

    Ответ свернут

Понравилась статья? Поделиться с друзьями:
Добавить комментарий